<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://chaletmadera.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://chaletmadera.com';var et_post_id='210472';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El turismo sostenible, ¿realidad o utopía? - Casas de madera</title>
	<link rel="canonical" href="https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El turismo sostenible, ¿realidad o utopía? - Casas de madera" />
	<meta property="og:description" content="¿Puede el turismo ser sostenible? ¿ O se trata quizás de otro de esos términos empleados muy a menudo pero vacíos de contenido real? Al igual que con otros conceptos como desarrollo, circularidad, ecología, reciclaje, etc. no existe la respuesta correcta : se trata de equilibrios, balances, intentar cuantificar, etc pero poniendo en juego todas [&hellip;]" />
	<meta property="og:url" content="https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/" />
	<meta property="og:site_name" content="Casas de madera" />
	<meta property="article:published_time" content="2021-05-27T09:17:46+00:00" />
	<meta property="article:modified_time" content="2021-05-27T09:20:46+00:00" />
	<meta property="og:image" content="https://chaletmadera.com/wp-content/uploads/2021/05/DSC04993-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Esther">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="4 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://chaletmadera.com/#organization","name":"Chalet Madera - Casas de Madera","url":"https://chaletmadera.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://chaletmadera.com/#logo","inLanguage":"es","url":"https://chaletmadera.com/wp-content/uploads/2021/03/oso-marro\u0301n-CON-CRF-sin-fondo.png","contentUrl":"https://chaletmadera.com/wp-content/uploads/2021/03/oso-marro\u0301n-CON-CRF-sin-fondo.png","width":1361,"height":872,"caption":"Chalet Madera - Casas de Madera"},"image":{"@id":"https://chaletmadera.com/#logo"}},{"@type":"WebSite","@id":"https://chaletmadera.com/#website","url":"https://chaletmadera.com/","name":"Casas de madera","description":"Dise\u00f1o, venta y construcci\u00f3n de casas de madera.","publisher":{"@id":"https://chaletmadera.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://chaletmadera.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/#primaryimage","inLanguage":"es","url":"https://chaletmadera.com/wp-content/uploads/2021/05/DSC04993-scaled.jpg","contentUrl":"https://chaletmadera.com/wp-content/uploads/2021/05/DSC04993-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/#webpage","url":"https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/","name":"El turismo sostenible, \u00bfrealidad o utop\u00eda? - Casas de madera","isPartOf":{"@id":"https://chaletmadera.com/#website"},"primaryImageOfPage":{"@id":"https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/#primaryimage"},"datePublished":"2021-05-27T09:17:46+00:00","dateModified":"2021-05-27T09:20:46+00:00","breadcrumb":{"@id":"https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/"]}]},{"@type":"BreadcrumbList","@id":"https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://chaletmadera.com/","url":"https://chaletmadera.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/#webpage"}}]},{"@type":"Article","@id":"https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/#article","isPartOf":{"@id":"https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/#webpage"},"author":{"@id":"https://chaletmadera.com/#/schema/person/9c12038a6b2f1ae184d5ae22bbd0ab22"},"headline":"El turismo sostenible, \u00bfrealidad o utop\u00eda?","datePublished":"2021-05-27T09:17:46+00:00","dateModified":"2021-05-27T09:20:46+00:00","mainEntityOfPage":{"@id":"https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/#webpage"},"commentCount":0,"publisher":{"@id":"https://chaletmadera.com/#organization"},"image":{"@id":"https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/#primaryimage"},"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/#respond"]}]},{"@type":"Person","@id":"https://chaletmadera.com/#/schema/person/9c12038a6b2f1ae184d5ae22bbd0ab22","name":"Esther","image":{"@type":"ImageObject","@id":"https://chaletmadera.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ed37bd3b30324de3e4146068f6348d66?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ed37bd3b30324de3e4146068f6348d66?s=96&d=mm&r=g","caption":"Esther"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Casas de madera &raquo; Feed" href="https://chaletmadera.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Casas de madera &raquo; Feed de los comentarios" href="https://chaletmadera.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Casas de madera &raquo; Comentario El turismo sostenible, ¿realidad o utopía? del feed" href="https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-42460944-34"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-42460944-34';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-42460944-34', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chaletmadera.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=3901fb5fcc7b4850b9f0f4e4c69818a8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.9.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://chaletmadera.com/wp-includes/css/dist/block-library/style.min.css?ver=3901fb5fcc7b4850b9f0f4e4c69818a8' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://chaletmadera.com/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://chaletmadera.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=3901fb5fcc7b4850b9f0f4e4c69818a8' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://chaletmadera.com/wp-content/plugins/monarch/css/style.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://chaletmadera.com/wp-content/themes/Divi/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin,latin-ext,vietnamese&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://chaletmadera.com/wp-includes/css/dashicons.min.css?ver=3901fb5fcc7b4850b9f0f4e4c69818a8' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/chaletmadera.com","hash_tracking":"false","ua":"UA-42460944-34"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chaletmadera.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://chaletmadera.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://chaletmadera.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='front-principal-js-extra'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/chaletmadera.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/chaletmadera.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chaletmadera.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=3901fb5fcc7b4850b9f0f4e4c69818a8' id='front-principal-js'></script>
<link rel="https://api.w.org/" href="https://chaletmadera.com/wp-json/" /><link rel="alternate" type="application/json" href="https://chaletmadera.com/wp-json/wp/v2/posts/210472" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chaletmadera.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chaletmadera.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://chaletmadera.com/?p=210472' />
<link rel="alternate" type="application/json+oembed" href="https://chaletmadera.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchaletmadera.com%2Fel-turismo-sostenible-realidad-o-utopia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chaletmadera.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchaletmadera.com%2Fel-turismo-sostenible-realidad-o-utopia%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="preload" href="https://chaletmadera.com/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://chaletmadera.com/wp-content/uploads/2021/03/cropped-oso-marrón-CON-CRF-sin-fondo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://chaletmadera.com/wp-content/uploads/2021/03/cropped-oso-marrón-CON-CRF-sin-fondo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://chaletmadera.com/wp-content/uploads/2021/03/cropped-oso-marrón-CON-CRF-sin-fondo-180x180.png" />
<meta name="msapplication-TileImage" content="https://chaletmadera.com/wp-content/uploads/2021/03/cropped-oso-marrón-CON-CRF-sin-fondo-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://chaletmadera.com/wp-content/et-cache/global/et-divi-customizer-global-16198600939263.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-210192-210472-cached-inline-styles" href="https://chaletmadera.com/wp-content/et-cache/210472/et-core-unified-tb-210192-210472-16221072658727.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-210472 single-format-standard et-tb-has-template et-tb-has-footer et_monarch et_pb_button_helper_class et_transparent_nav et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		

	<header id="main-header" data-height-onload="66">
		<div class="container clearfix et_menu_container">
					<div class="logo_container">
				<span class="logo_helper"></span>
				<a href="https://chaletmadera.com/">
					<img src="https://chaletmadera.com/wp-content/uploads/2021/03/oso-marrón-CON-CRF-sin-fondo.png" alt="Casas de madera" id="logo" data-height-percentage="54" />
				</a>
			</div>
					<div id="et-top-navigation" data-height="66" data-fixed-height="40">
									<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64"><a href="https://chaletmadera.com/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210284"><a href="https://chaletmadera.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-210285"><a href="https://chaletmadera.com/ventajas-de-una-casa-de-madera/">Por qué una casa de madera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210303"><a href="https://chaletmadera.com/viviendas-ecologicas/">Ecología</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210302"><a href="https://chaletmadera.com/estanqueidad-del-aire-y-eficiencia-energetica/">Estanqueidad del aire y eficiencia energética</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210304"><a href="https://chaletmadera.com/salud-y-casas-de-madera/">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210287"><a href="https://chaletmadera.com/woodhow-innovacion/">WOODHOW: INNOVACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-210286"><a href="https://chaletmadera.com/disenos-de-casas-de-madera/">DISEÑOS &#038; MODELOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210350"><a href="https://chaletmadera.com/casas-de-troncos/">Casas de troncos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210352"><a href="https://chaletmadera.com/saunas-casas-de-jardin-y-garajes-en-madera/">Saunas, casas de jardín y garajes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210349"><a href="https://chaletmadera.com/casas-de-cristal/">Casas de cristal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210351"><a href="https://chaletmadera.com/grandes-proyectos-en-viviendas-de-madera/">Grandes proyectos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210289"><a href="https://chaletmadera.com/centros-de-turismo-rural/">Centros de turismo rural</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210288"><a href="https://chaletmadera.com/catalogos-de-casas-de-madera/">Catálogos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210290"><a href="https://chaletmadera.com/visita-virtual-de-casas-de-madera/">Visita virtual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://chaletmadera.com/contacto-con-casas-de-madera/">CONTACTO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943"><a href="https://chaletmadera.com/blog-historias-de-madera/">Historias de madera</a></li>
</ul>					</nav>
				
				
				
				
				<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleccionar página</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>			</div> <!-- #et-top-navigation -->
		</div> <!-- .container -->
		<div class="et_search_outer">
			<div class="container et_search_form_container">
				<form role="search" method="get" class="et-search-form" action="https://chaletmadera.com/">
				<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />				</form>
				<span class="et_close_search_field"></span>
			</div>
		</div>
	</header> <!-- #main-header -->
<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-210472" class="et_pb_post post-210472 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">El turismo sostenible, ¿realidad o utopía?</h1>

						<p class="post-meta"> por <span class="author vcard"><a href="https://chaletmadera.com/author/esther/" title="Mensajes de Esther" rel="author">Esther</a></span> | <span class="published">May 27, 2021</span> | <a href="https://chaletmadera.com/category/sin-categoria/" rel="category tag">Sin categoría</a> | <span class="comments-number"><a href="https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/#respond">0 Comentarios</a></span></p><img src="https://chaletmadera.com/wp-content/uploads/2021/05/DSC04993-1080x675.jpg" alt="" class="" width="1080" height="675" srcset="https://chaletmadera.com/wp-content/uploads/2021/05/DSC04993-980x653.jpg 980w, https://chaletmadera.com/wp-content/uploads/2021/05/DSC04993-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>¿Puede el turismo ser sostenible? ¿ O se trata quizás de otro de esos términos empleados muy a menudo pero vacíos de contenido real?</p>
<p>Al igual que con otros conceptos como desarrollo, circularidad, ecología, reciclaje, etc. no existe la respuesta correcta : se trata de equilibrios, balances, intentar cuantificar, etc pero poniendo en juego todas las variables existentes. De ahí se establecerán las políticas y estrategias a seguir, que serán las adecuadas para minimizar el impacto del turismo en el medio pero nunca al 100%, ya que todo se encuentra interelacionado y lo que por un lado beneficia, en otro aspecto puede perjudicar.</p>
<p>El turismo es una actividad que supone alrededor del 12,5 % del PIB de nuestro país. Datos preCovid. Esta pandemia, si ha tenido algo bueno (que lo dudo) es que ha dado tiempo a repensar el modelo turístico que tenemos, y las dependencias que hemos creado a lo largo de estos 40-50 años de desarrollo exponencial.</p>
<p>Tenemos un país con unas características climáticas y biogeográficas  excepcionales, biodiversidad, riqueza socio cultural, gastronomía,  seguridad, etc. Esto ha sido positivamente valorado por los millones de visitantes que tenemos cada año. Pero ¿Qué tipo de turismo tenemos? ¿qué impacto tiene el turismo ? No vamos a criticar el turismo de sol y playa, a todos nos gusta la playa y el mar, y casi nadie en nuestro país concibe un verano sin haber visitado alguna playa. Pero&#8230;</p>
<p><a href="https://chaletmadera.com/wp-content/uploads/2021/05/c63cde88d9be4745995292aa57372c1a_extras_albumes_0.jpeg"><img loading="lazy" class="wp-image-210473 alignleft" src="https://chaletmadera.com/wp-content/uploads/2021/05/c63cde88d9be4745995292aa57372c1a_extras_albumes_0-300x164.jpeg" alt="" width="356" height="194" /></a><a href="https://chaletmadera.com/wp-content/uploads/2021/05/descarga.jpeg"><img loading="lazy" class="alignright wp-image-210474" src="https://chaletmadera.com/wp-content/uploads/2021/05/descarga.jpeg" alt="" width="359" height="201" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Cada día hay más gente que opta por el turismo rural: un turismo en pequeñas localidades, en contacto con la naturaleza, alejado de las multitudes y los atascos, saludable y que pone en valor  esas características que hacen a nuestro país un destino turístico de primer orden: su riqueza natural, social y cultural.</p>
<p>Hemos de buscar un turismo que no sature la capacidad de carga del medio, y que permita que parte de los beneficios generados reviertan en la población local para que ésta acoja al turista de manera satisfactoria. Una manera de evitar la saturación es desestacionalizar el turismo. Hay lugares como las Islas Canarias con clima suave que lo tienen más fácil, ofreciendo sus playas y su clima reciben millones de turistas, así que hasta esta pandemia, lograban funcionar . No obstante, Canarias es mucho más que sol y playa, ya que tiene una naturaleza sorprendente: reductos del clima tropical, con un bosque llamado laurisilva de valor incalculable, paisajes volcánicos, rutas de senderismo, práctica de deportes como el surf, etc. Especializarse , buscar nuevos turistas con diferentes gustos y mejorar la calidad de la oferta puede ayudara evitar la masificación de determinadas zonas.</p>
<p><img loading="lazy" class="wp-image-210475 alignright" src="https://chaletmadera.com/wp-content/uploads/2021/05/Captura-de-pantalla-2021-05-27-a-las-10.52.54-300x150.png" alt="" width="548" height="246" srcset="https://chaletmadera.com/wp-content/uploads/2021/05/Captura-de-pantalla-2021-05-27-a-las-10.52.54-300x150.png 548w, https://chaletmadera.com/wp-content/uploads/2021/05/Captura-de-pantalla-2021-05-27-a-las-10.52.54-480x240.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 548px, 100vw" /></p>
<p>En el polo opuesto de la &#8220;Tabla de estacionalidad&#8221; se encuentran las Islas Baleares, cuya estacionalidad se reduce a tan sólo 2 meses.Huelga indicar aquí también la inmensa riqueza de estas islas, que deberían poder ser visitadas a lo largo de todo el año, no sólo para disfrutar de sus aguas cristalinas, sino también de todo lo que su naturaleza y cultura pueden ofrecer: turismo deportivo, gastronómico, cultural, etc.</p>
<p>&nbsp;</p>
<p><b>Desestacionalizar</b> significa diversificar los atractivos de la zona y también ofertar productos diferentes. Por ejemplo, una zona con una costa imbatible en cuanto playas, clima y oferta hotelera y de ocio en verano, se podría plantear su conversión en foco cultural en invierno.</p>
<p>El turismo sostenible es posible, y necesario, y para ello debe realizarse un esfuerzo: repensar analizando la oferta existente y proponer &#8220;algo más&#8221;, una nueva experiencia, algo diferente, al potencial turista.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Enviar comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-turismo-sostenible-realidad-o-utopia/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://chaletmadera.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='210472' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1622207327" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2021" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.7" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
		</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://chaletmadera.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div> <!-- end .et_pb_widget -->
		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Entradas recientes</h4>
		<ul>
											<li>
					<a href="https://chaletmadera.com/el-turismo-sostenible-realidad-o-utopia/" aria-current="page">El turismo sostenible, ¿realidad o utopía?</a>
									</li>
											<li>
					<a href="https://chaletmadera.com/nuestro-granito-de-arena-a-la-sostenibilidad/">Nuestro granito de arena a la sostenibilidad</a>
									</li>
											<li>
					<a href="https://chaletmadera.com/hemos-actualizado-nuestra-web/">¡ Hemos actualizado nuestra web !</a>
									</li>
											<li>
					<a href="https://chaletmadera.com/nueva-construccion-septiembre-2016/">Nueva Construcción- Septiembre 2016</a>
									</li>
											<li>
					<a href="https://chaletmadera.com/desmontando-vuelta-montar/">Desmontando y&#8230; vuelta a montar!</a>
									</li>
					</ul>

		</div> <!-- end .et_pb_widget --><div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://casasdemadera.top/' rel='external nofollow ugc' class='url'>CMT</a></span> en <a href="https://chaletmadera.com/nueva-construccion-septiembre-2016/#comment-30">Nueva Construcción- Septiembre 2016</a></li><li class="recentcomments"><span class="comment-author-link">Yolanda Geara Mendez</span> en <a href="https://chaletmadera.com/nueva-construccion-septiembre-2016/#comment-25">Nueva Construcción- Septiembre 2016</a></li><li class="recentcomments"><span class="comment-author-link">antonio</span> en <a href="https://chaletmadera.com/nueva-construccion-septiembre-2016/#comment-22">Nueva Construcción- Septiembre 2016</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.casasdemaderaplus.com' rel='external nofollow ugc' class='url'>Cristobal</a></span> en <a href="https://chaletmadera.com/las-casas-kontio-tan-duraderas-una-casa-piedra/#comment-19">Tan duraderas como una casa de piedra..</a></li></ul></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archivos</h4>
			<ul>
					<li><a href='https://chaletmadera.com/2021/05/'>mayo 2021</a></li>
	<li><a href='https://chaletmadera.com/2021/04/'>abril 2021</a></li>
	<li><a href='https://chaletmadera.com/2021/03/'>marzo 2021</a></li>
	<li><a href='https://chaletmadera.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://chaletmadera.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://chaletmadera.com/2016/04/'>abril 2016</a></li>
	<li><a href='https://chaletmadera.com/2015/10/'>octubre 2015</a></li>
			</ul>

			</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categorías</h4>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://chaletmadera.com/category/sin-categoria/">Sin categoría</a>
</li>
			</ul>

			</div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>
		<ul>
						<li><a rel="nofollow" href="https://chaletmadera.com/wp-login.php">Acceder</a></li>
			<li><a href="https://chaletmadera.com/feed/">Feed de entradas</a></li>
			<li><a href="https://chaletmadera.com/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_footer et_section_regular" >
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_0_tb_footer et_pb_gutters2">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Cabañas Rurales Familiares S.A.</h3>
<p class="p1">C/ San Miguel 50,<br /> Entresuelo izda<span class="Apple-tab-span"> </span><br /> 50001 Zaragoza</p>
<p class="p1"></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Teléfonos</h3>
<p>Tels:<span class="Apple-converted-space">  </span>976 302 351</p>
<p><span style="color: #808080;"><a href="https://chaletmadera.com/aviso-legal-y-politica-de-privacidad/" style="color: #808080;">Aviso legal y política de privacidad</a></span></p>
<p><span style="color: #808080;"><a href="https://chaletmadera.com/politica-de-cookies/" style="color: #808080;">Política de cookies</a></span></p>
<p>&nbsp;</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>E-mail</h3>
<p>info@chaletmadera.com</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://chaletmadera.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank"></a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script type='text/javascript' src='https://chaletmadera.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.7' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://chaletmadera.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.14' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/chaletmadera.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/chaletmadera.com\/el-turismo-sostenible-realidad-o-utopia\/","stats_nonce":"b5b3f46080","share_counts":"a6f96f970d","follow_counts":"ea92c1f3bf","total_counts":"ff7b33df65","media_single":"ac89a75668","media_total":"e0a22612c3","generate_all_window_nonce":"4eeee24bd3","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chaletmadera.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.14' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://chaletmadera.com/wp-includes/js/comment-reply.min.js?ver=3901fb5fcc7b4850b9f0f4e4c69818a8' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/chaletmadera.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/chaletmadera.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/chaletmadera.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b23db0ce75","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"95aec53db6","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"210472","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://chaletmadera.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.4' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://chaletmadera.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://chaletmadera.com/wp-includes/js/wp-embed.min.js?ver=3901fb5fcc7b4850b9f0f4e4c69818a8' id='wp-embed-js'></script>
		
	</body>
</html>
